summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py3
1 files changed, 2 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 009dc0e..8770a01 100644
--- a/setup.py
+++ b/setup.py
@@ -2,5 +2,6 @@ from setuptools import setup
setup(
setup_requires=['pbr'],
- pbr=True
+ pbr=True,
+ long_description_content_type="text/markdown"
)